Forums de Paragon Servers
[Accepté] [Forum] HTTPS sur le forum ? - Version imprimable

+- Forums de Paragon Servers (https://forum.paragon-servers.com)
+-- Forum : AIDE & SUPPORT DE JEU (https://forum.paragon-servers.com/forumdisplay.php?fid=6)
+--- Forum : Boîte à idées (https://forum.paragon-servers.com/forumdisplay.php?fid=15)
+---- Forum : Acceptées (https://forum.paragon-servers.com/forumdisplay.php?fid=66)
+---- Sujet : [Accepté] [Forum] HTTPS sur le forum ? (/showthread.php?tid=22380)



[Forum] HTTPS sur le forum ? - SternumMarqueDuHunt - 03-19-2017

Tout est dans le titre :)

Surtout avec la MàJ Firefox qui met de jolie message sous les input quand y a pas de SSL.

*poke Benjy*


RE: HTTPS sur le forum ? - xSternum - 04-10-2017

P'tit up. Un peu décourageant à l'inscription ... :(


RE: HTTPS sur le forum ? - xSternum - 04-21-2017

A été mis en place. Vous pouvez close. Thanks. :)


RE: HTTPS sur le forum ? - arkos66 - 04-21-2017

Bonsoir,
Personnellement j'utilise safari sur mac où même sous firefox et je suis e https donc certificat Ssl il est possible que le soucis vienne de ton pc.....
Cordialement


RE: HTTPS sur le forum ? - xSternum - 04-21-2017

(04-21-2017, 12:01)arkos66 a écrit : Bonsoir,
Personnellement j'utilise safari sur mac où même sous firefox et je suis e https donc certificat Ssl il est possible que le soucis vienne de ton pc.....
Cordialement

Un soucis de SSL viendra jamais de chez toi. Mais comme je l'ai dit juste au dessus, c'est régler. Ils viennent d'étendre CloudFlare sur le forum :)